Forum photo Photographe and co
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum photo Photographe and co

Ce forum n'étant plus assez actif il est maintenant verrouillé. Vous nous retrouverez sur: http://photo.forumperso.com
 
AccueilLe Jpeg n'apparait pas après l'importation dans L4 Icon_mini_portal_frGalerieRechercherS'enregistrerConnexion
Sujets similaires

 

 Le Jpeg n'apparait pas après l'importation dans L4

Aller en bas 
AuteurMessage
LeGuiss

LeGuiss

Masculin Nombre de messages : 374
Age : 57
Localisation : Prov Namur Belgique
Matériel photo : Nikon D3100; objectif AF-S DX Nikkor 18-105VR; Tamron 90 Macro; Sigma 18-35 f1.8 constant
Date d'inscription : 29/03/2013

Le Jpeg n'apparait pas après l'importation dans L4 Empty
MessageSujet: Le Jpeg n'apparait pas après l'importation dans L4   Le Jpeg n'apparait pas après l'importation dans L4 Icon_minitimeMar 19 Mai - 13:50

Salut,

J'ai Lightroom4 avec Win7

J'ai un dossier (Y) avec quelques raw. J'ai travaillé un de ces raw à l'aide du logiciel FastStone Image, donc maintenant j'ai toujours mes mêmes raw + 1jpeg, OK.
Quand je vais dans l'explorateur Windows, j'ai bien mes raw + mon Jpeg.

Mais quand je vais dans Lightroom ou j'ai importé ce dossier (Y), mon fichier Jpeg n'y apparait pas, je ne vois que mes raw ?! J'ai recommencé plusieurs fois l'importation mais sans succès ?!

Auriez-vous une explication svp ?
Merci Wink
Revenir en haut Aller en bas
 
Le Jpeg n'apparait pas après l'importation dans L4
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Course à la mort (Death Race 1 et 2 ) [FR DVDRiP]
» [FREE] The Interceptor [DVDRiP]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum photo Photographe and co :: 

 :: matos informatique
-
Sauter vers:  
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser