Forum photo Photographe and co

Ce forum n'étant plus assez actif il est maintenant verrouillé. Vous nous retrouverez sur: http://photo.forumperso.com
 
AccueilPortailGalerieRechercherFAQS'enregistrerMembresConnexion

Partagez | 
 

 Le Jpeg n'apparait pas après l'importation dans L4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LeGuiss

avatar

Masculin Nombre de messages : 377
Age : 54
Localisation : Prov Namur Belgique
Matériel photo : Nikon D3100; objectif AF-S DX Nikkor 18-105VR; Tamron 90 Macro; Sigma 18-35 f1.8 constant
Date d'inscription : 29/03/2013

MessageSujet: Le Jpeg n'apparait pas après l'importation dans L4   Mar 19 Mai - 13:50

Salut,

J'ai Lightroom4 avec Win7

J'ai un dossier (Y) avec quelques raw. J'ai travaillé un de ces raw à l'aide du logiciel FastStone Image, donc maintenant j'ai toujours mes mêmes raw + 1jpeg, OK.
Quand je vais dans l'explorateur Windows, j'ai bien mes raw + mon Jpeg.

Mais quand je vais dans Lightroom ou j'ai importé ce dossier (Y), mon fichier Jpeg n'y apparait pas, je ne vois que mes raw ?! J'ai recommencé plusieurs fois l'importation mais sans succès ?!

Auriez-vous une explication svp ?
Merci Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Le Jpeg n'apparait pas après l'importation dans L4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le Jpeg n'apparait pas après l'importation dans L4
» [tutoshop] Format Raw et Camera Raw + Rectif !!
» convertir un fichier gsd en tiff, Jpeg..bmp ou autres..
» Quel interet de shooter en raw plutot qu'en jpeg?
» ma police n'apparait pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum photo Photographe and co :: 

 :: matos informatique
-
Sauter vers: